OpenSSL 로그잼 취약점 공개, 신속한 업그레이드 필요

사용자, OpenSSl 1.0.2를 1.0.2b및 1.0.1을 1.0.1n으로 업그레이드 필수

OpenSSL은 로그잼(LogJam) 취약점 등 7개의 취약점을 패치하는 오픈소스 암호 프로토콜의 업데이트 버전을 발표했다. 로그잼 취약점을 이용하면 공격자는 브라우저를 속여서 취약한 암호 연결을 안전한 것으로 생각하게 할 수 있다. 사용자는 가능한 빨리 업그레드해야 하다. 사용자들은 OpenSSl 1.0.2를 1.0.2b로 및 1.0.1을 1.0.1n으로 업그레이드 해야 한다.

<참고사이트>
https://isc.sans.edu/forums/diary/Updates+to+OpenSSL

http://dailysecu.com/news_view.php?article_id=9930

by 케찹만땅 | 2015/06/18 13:07 | ICT 정보와 IoT | 트랙백

트랙백 주소 : http://wpkc.egloos.com/tb/5277036
☞ 내 이글루에 이 글과 관련된 글 쓰기 (트랙백 보내기) [도움말]
※ 로그인 사용자만 덧글을 남길 수 있습니다.

◀ 이전 페이지          다음 페이지 ▶